<!DOCTYPE html 
PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="et" lang="et">
<head>

<meta property="og:url" content="http://www.kesknadal.ee/est/uudised?id=29562"/>
<meta property="og:title" content="Siret Kotka-Repinski jätkab Riigikogus tööd koos beebiga" /> 
<meta property="og:description" content="9. oktoobril väikese Morgani vanemateks saanud Riigikogu liikmed Siret Kotka-Repinski ja Martin Repinski on tänasest mõlemad Riigikogus, võttes osa istungist ning jätkates oma riigikogulase tööd." /> 


<title>Keskn&auml;dal</title>

<meta name="Keywords" content="Keskn&auml;dal" />
<meta name="Description" content="Keskn&auml;dal" />
<meta http-equiv="msthemecompatible" content="no" />
<meta name="distribution" content="global" />
<meta name="rating" content="high" />
<meta name="robots" content="all" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="Shortcut Icon" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/gfx/_global.css?v=20131004" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="/gfx/_print.css" media="print" />

<link rel="alternate" href="/est/uudiskiri" type="application/rss+xml" title="" />

<!-- -BEGIN- js_blokk -->
<script src="/_scripts.js" type="text/javascript"></script>
<!-- -END- js_blokk -->

<script type="text/javascript" language="Javascript">
<!--
window.onload = function() {
    if(navigator.appName=='Microsoft Internet Explorer'){
        var nrpos = 'left:12px; top:7';
        var vapos = 'left:683px; top:7';
        document.getElementById('lehekas').style.cssText = 'position:relative; '+nrpos+'px;';
        document.getElementById('valjakas').style.cssText = 'position:relative; '+vapos+'px;';
    }else{
        var nrpos = 'left:12px; top:7px;';
        var vapos = 'left:683px; top:7px;';
        document.getElementById('lehekas').setAttribute('style', 'position:relative; '+nrpos+'px;');
        document.getElementById('valjakas').setAttribute('style', 'position:relative; '+vapos+'px;');
    }
}
    //document.getElementById('lehekas').innerHTML='<b id="lehekas" style="position: relative; '+nrpos+'">';
    //document.getElementById('valjakas').innerHTML='<b id="lehekas" style="position: relative; '+vapos+'">';
//-->
</script>

</head>

<body onload="">

<div class="box0">
	<table class="container bg000">
		<tr>
			<td class="t1">
			<div>
					
					<div style="background-color:#FFB366;">
						<a target="_self" href="g2"><img class="ylem" src="/gfx/logo_est.jpg" alt="Logo" /></a><br />
<!-- img style="position:relative;top:15px;" src="/gfx/logo_tekst.gif"></img>
<span style="font-size:12px;font-weight:bold;">
	<span style="position:relative;top:-20px;">18. oktoober 2017</span><br />
	<span style="position:relative;left:222px;top:-15px;">41(1072)</span>
</span -->
<div class="lehenr"><b id="lehekas" style="position: relative; display: block; left: 12px; top: 7px;">
18. oktoober 2017<br />41 (1072)<br /><br />
<!--<a href="/est/"><img src="/img/lipp_est.gif" /></a> -->
<!-- <a href="/rus/"><img src="/img/lipp_rus.gif" /></a> -->
<!-- <a href="/eng/"><img src="/img/lipp_eng.gif" /></a> --> </b></div>
<div class="lehenr"><b id="valjakas" style="position: relative; display: block; left: 683px; top: 7px;">
Väljaandja:<br />MTÜ Vaba Ajakirjandus<br /><br style="font-size: 5px;"/>
<span style="font-size:9px;font-weight:normal;">Kesknädal jätab endale õiguse<br />kommentaare tsenseerida</span></b></div>
					</div>
				</div>
				<div id="ylemine-item-container">
					
				    
				     <div class="ylemine-item-row">
				        	
				        	
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=3 " >Juhtkiri</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=5 " >Poliitika</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=10 " >Majandus</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=4 " >Nädala nupud</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=1 " >Ajalugu</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=8 " >Maailm</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=9 " >Kultuur</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=2 " >Lugejakirjad</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=6 " >Varia</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="https://docs.google.com/file/d/0B6qflVamDFE4NFZpUVZDQWczTkE/edit?usp=sharing " >Autorollo</a>
				            </div>
				            
				            
				            
				            
				            
				       </div> <br/>
				    
				</div>
				<div class="ylemine-piir"></div>

				<div class="c3" style="background-color:#FFF; border-top: solid 2px #000000;">
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/PDF/" target="_self"> </a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">											<a href="http://www.kesknadal.ee/PDF/" target="_blank">
												<img src="/g2s1014 " alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/est/g2s12" target="_self">Kontakt</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">
				            <div></div>
				            
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.tellimine.ee/ajalehed/kesknadal" target="_self">Tellimine</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">											<a href="http://www.tellimine.ee/ajalehed/kesknadal" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s28" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/est/g2s48" target="_self">Loe mujalt</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">
				            <div></div>
				            
				        </div>
				    </div>
				</div>

				
				<div class="menu1">
					<span class="ylamenu"><a href="/est/g2">Avaleht</a></span>
					<span class="ylamenu"><a href="/est/sisukord">Sisukord</a></span>
					<span class="ylamenu"><a href="/est/uudised">Kõik artiklid</a></span>
					
					<span class="ylamenu"><a href="/est/otsing">Otsing</a></span>
					<span class="ylamenu"><a href="/est/uudised_lehearhiiv">Arhiiv</a></span>
					<!-- span class="ylamenu"><a href="/est/galerii">Galerii</a></span -->
					<!-- span class="nav_rss"><a href="/est/uudiskiri"><img src="/img/feed-icon-14x14.png" alt="RSS" /></a></span-->
				</div>


				<div style="border-top:3px solid #E5E5E5 ;height:100%;background-color:#FFFFFF;">
				  <div class="c1">
				    <div class="pad">
				      <div class="w100p">
				      <a href="/est/g2/uudised?id=29562&amp;mode=print" class="printerinupuke"><img src="/img/print.gif" alt="Prindi" /></a>
				        <br><br>
				        <h2>Siret Kotka-Repinski jätkab Riigikogus tööd koos beebiga</h2>
19. oktoober 2017<br /><br />
<strong>9. oktoobril väikese Morgani vanemateks saanud Riigikogu liikmed Siret Kotka-Repinski ja Martin Repinski on tänasest mõlemad Riigikogus, võttes osa istungist ning jätkates oma riigikogulase tööd.</strong> <br />
<p class="MsoNormal" style="text-align: justify; margin: 0cm 0cm 0pt;"><span style="font-size: medium;"><span style="font-family: Calibri;">Rahvastikukriisi komisjoni juht Siret Kotka-Repinski s&otilde;nas, et tema soov on t&ouml;&ouml; ja pereelu &uuml;hendada ning v&auml;ike Morgan hakkab olema ema k&otilde;rval Riigikogus. &bdquo;Fraktsiooni liikmed on v&auml;ga toetavad. Ma t&auml;nan neid selle eest ja usun, et me pere saab kenasti Riigikogus koos hakkama,&ldquo; &uuml;tles Siret Kotka-Repinski. </span></span></p>
<p class="MsoNormal" style="text-align: justify; margin: 0cm 0cm 0pt;"><span style="font-size: medium;"><span style="font-family: Calibri;">&nbsp;</span></span></p>
<p class="MsoNormal" style="text-align: justify; margin: 0cm 0cm 0pt;"><span style="font-size: medium; font-family: Calibri;">Kotka-Repinski kinnitas, et suureks abiks on talle lapse eest hoolitsemisel ema. Morgani vanaema rolliks j&auml;&auml;b last Riigikogus hoida ajal, mil m&otilde;lemal lapsevanemal tuleb olla n&auml;iteks komisjonides v&otilde;i saalis h&auml;&auml;letusel. &bdquo;Kindlasti on v&auml;ikese lapse k&otilde;rvalt t&ouml;&ouml;d enam ja algul tuleb uue elukorraldusega veidi harjuda, kuid usun, et pere ja kolleegide toetusega on see v&otilde;imalik,&ldquo; s&otilde;nas v&auml;rske ema, kes lisas, et j&auml;tab avatuks ka v&otilde;imaluse minna vanemapuhkusele, kui selleks on vajadus.</span></p>
<br /><br />
<div align="right"><em>Viimati muudetud: 19.10.2017 </em></div>

<a href="#" style="text-decoration:none"; 
  onclick="
    window.open(
      'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
      'facebook_share_dialog', 
      'width=626,height=436'); 
    return false;">
  <span align="left" id="share"> <strong>Jaga</strong></span> <span style="color:#000000">|</span> <img src="/est/../img/facebook.PNG"  align="top"/>
</a><br /><br />

<a href="javascript:history.back();" class="uudis_tagasi">Tagasi uudiste nimekirja</a><br /><br />

<form name="kommentaar" action="/est/uudised_kommentaar?id=29562" method="post" class="uudis_komment">
<input type="hidden" name="id" value="29562" />
<input type="hidden" name="salvesta_kommentaar" value="salvesta" />
Nimi<input style="margin-left:21px;" type="text" maxlength="255" size="20" name="autor"><br />
E-mail<input style="margin-left:10px;" type="text" maxlength="255" size="20" name="mail"><br />
<textarea name="sisu" rows="5" cols="35"></textarea><br />
<input type="text" maxlength="255" size="20" name="tyhi" value="" style="display: none;" />
<input type="submit" name="saada" value="Kommenteeri" style="height:25px;" />
<a href="/est/uudised_kommentaar?id=29562">
<button onClick="document.location.href='/est/uudised_kommentaar?id=29562'" type="button" style="height:25px;">Loe kommentaare (5)</button>
</a>
</form>
<br /><br />
				      </div>
				    </div>
				  </div>
				  <div class="c2" style="background-color:#FFF;">
				    <div style="background-color: #DE2418;" class="col-title">
				      <a href="#" target="_self">
				      Viimased uudised
				      </a>
				    </div>
				    <div class="col-box">
				      <div class="w100p" style="background-color:#F2F2F2;">
				        
				        
				        
				        
	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	19.10.2017<br />
	<a href="uudised?id=29564">Mihhail Stalnuhhin: järgmise aasta eelarve tõstab inimeste heaolu</a> (<b><a href="uudised_kommentaar?id=29564">3</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	19.10.2017<br />
	<a href="uudised?id=29563">Kadri Simson: lennuohutusega tuleb tegeleda pidevalt</a> (<b>0</b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	19.10.2017<br />
	<a href="uudised?id=29562">Siret Kotka-Repinski jätkab Riigikogus tööd koos beebiga</a> (<b><a href="uudised_kommentaar?id=29562">5</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	18.10.2017<br />
	<a href="uudised?id=29561">Aas IRLile: Aeg oleks kampaaniaretoorikast lahti lasta</a> (<b><a href="uudised_kommentaar?id=29561">6</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	17.10.2017<br />
	<a href="uudised?id=29538">Keskerakond kohtus esmase konsultatsiooni raames EKREga</a> (<b><a href="uudised_kommentaar?id=29538">15</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	16.10.2017<br />
	<a href="uudised?id=29537">Südamest tänu!</a> (<b><a href="uudised_kommentaar?id=29537">8</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	16.10.2017<br />
	<a href="uudised?id=29536">Vastavatud Sõle spordikeskus ootab linlasi sportima</a> (<b><a href="uudised_kommentaar?id=29536">5</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	13.10.2017<br />
	<a href="uudised?id=29535">Tallinn toetab kooliteed alustanud lapse peret</a> (<b><a href="uudised_kommentaar?id=29535">1</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	13.10.2017<br />
	<a href="uudised?id=29534">Dmitrijev: Ida- Virumaa vajab tugevat impulssi arenguks</a> (<b>0</b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	13.10.2017<br />
	<a href="uudised?id=29533">Aab: Ida- Virumaa arengutõukeks on vaja enamat</a> (<b><a href="uudised_kommentaar?id=29533">2</a></b>)
	</div><br />
	</div>

				      </div>
				    </div>
				  </div>

                    <div class="c2">
						
						<!--div class="col-title"-->
                            <!--a href="http://www.riigikogu.ee" target="_self"-->
                                <!--Riigikogu-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.riigikogu.ee" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s859" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://www.tallinn.ee/" target="_self"-->
                                <!--Tallinn-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.tallinn.ee/" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s861" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://www.nommeraadio.ee" target="_self"-->
                                <!--Nõmme Raadio-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.nommeraadio.ee" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s336" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://pealinn.tallinn.ee/" target="_self"-->
                                <!--Pealinn-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://pealinn.tallinn.ee/" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s345" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://www.tallinnatv.eu/" target="_self"-->
                                <!--Tallinna TV-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.tallinnatv.eu/" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s860 " alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						
					</div>

				</div>
				<!-- sisu l6pp -->
				<div class="clear1">&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td class="t2">
				<div class="footer">
				</div>
			</td>
		</tr>
	</table>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44931995-1', 'kesknadal.ee');
  ga('send', 'pageview');

</script>
</body>
</html>
