<!DOCTYPE html 
PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="et" lang="et">
<head>

<meta property="og:url" content="http://www.kesknadal.ee/est/uudised?id=28563"/>
<meta property="og:title" content="Kohtumised Tartus" /> 
<meta property="og:description" content="Kolmapäeval, 5. aprillil kl 14 kohtutakse haridusosakonna 
saalis (Raekoja plats 12) Tartu abilinnapea Jarno Lauriga." /> 


<title>Keskn&auml;dal</title>

<meta name="Keywords" content="Keskn&auml;dal" />
<meta name="Description" content="Keskn&auml;dal" />
<meta http-equiv="msthemecompatible" content="no" />
<meta name="distribution" content="global" />
<meta name="rating" content="high" />
<meta name="robots" content="all" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="Shortcut Icon" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/gfx/_global.css?v=20131004" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="/gfx/_print.css" media="print" />

<link rel="alternate" href="/est/uudiskiri" type="application/rss+xml" title="" />

<!-- -BEGIN- js_blokk -->
<script src="/_scripts.js" type="text/javascript"></script>
<!-- -END- js_blokk -->

<script type="text/javascript" language="Javascript">
<!--
window.onload = function() {
    if(navigator.appName=='Microsoft Internet Explorer'){
        var nrpos = 'left:12px; top:7';
        var vapos = 'left:683px; top:7';
        document.getElementById('lehekas').style.cssText = 'position:relative; '+nrpos+'px;';
        document.getElementById('valjakas').style.cssText = 'position:relative; '+vapos+'px;';
    }else{
        var nrpos = 'left:12px; top:7px;';
        var vapos = 'left:683px; top:7px;';
        document.getElementById('lehekas').setAttribute('style', 'position:relative; '+nrpos+'px;');
        document.getElementById('valjakas').setAttribute('style', 'position:relative; '+vapos+'px;');
    }
}
    //document.getElementById('lehekas').innerHTML='<b id="lehekas" style="position: relative; '+nrpos+'">';
    //document.getElementById('valjakas').innerHTML='<b id="lehekas" style="position: relative; '+vapos+'">';
//-->
</script>

</head>

<body onload="">

<div class="box0">
	<table class="container bg000">
		<tr>
			<td class="t1">
			<div>
					
					<div style="background-color:#FFB366;">
						<a target="_self" href="g2"><img class="ylem" src="/gfx/logo_est.jpg" alt="Logo" /></a><br />
<!-- img style="position:relative;top:15px;" src="/gfx/logo_tekst.gif"></img>
<span style="font-size:12px;font-weight:bold;">
	<span style="position:relative;top:-20px;">05. aprill 2017</span><br />
	<span style="position:relative;left:222px;top:-15px;">13(1044)</span>
</span -->
<div class="lehenr"><b id="lehekas" style="position: relative; display: block; left: 12px; top: 7px;">
05. aprill 2017<br />13 (1044)<br /><br />
<!--<a href="/est/"><img src="/img/lipp_est.gif" /></a> -->
<!-- <a href="/rus/"><img src="/img/lipp_rus.gif" /></a> -->
<!-- <a href="/eng/"><img src="/img/lipp_eng.gif" /></a> --> </b></div>
<div class="lehenr"><b id="valjakas" style="position: relative; display: block; left: 683px; top: 7px;">
Väljaandja:<br />MTÜ Vaba Ajakirjandus<br /><br style="font-size: 5px;"/>
<span style="font-size:9px;font-weight:normal;">Kesknädal jätab endale õiguse<br />kommentaare tsenseerida</span></b></div>
					</div>
				</div>
				<div id="ylemine-item-container">
					
				    
				     <div class="ylemine-item-row">
				        	
				        	
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=3 " >Juhtkiri</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=5 " >Poliitika</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=10 " >Majandus</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=4 " >Nädala nupud</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=1 " >Ajalugu</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=8 " >Maailm</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=9 " >Kultuur</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=2 " >Lugejakirjad</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=6 " >Varia</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="https://docs.google.com/file/d/0B6qflVamDFE4NFZpUVZDQWczTkE/edit?usp=sharing " >Autorollo</a>
				            </div>
				            
				            
				            
				            
				            
				       </div> <br/>
				    
				</div>
				<div class="ylemine-piir"></div>

				<div class="c3" style="background-color:#FFF; border-top: solid 2px #000000;">
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/PDF/" target="_self"> </a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">											<a href="http://www.kesknadal.ee/PDF/" target="_blank">
												<img src="/g2s940 " alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/est/g2s29" target="_self">Blogid</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">
				            <div></div>
				            
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/est/g2s12" target="_self">Kontakt</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">
				            <div></div>
				            
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.tellimine.ee/ajalehed/kesknadal" target="_self">Tellimine</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">											<a href="http://www.tellimine.ee/ajalehed/kesknadal" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s28" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/est/g2s48" target="_self">Loe mujalt</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">
				            <div></div>
				            
				        </div>
				    </div>
				</div>

				
				<div class="menu1">
					<span class="ylamenu"><a href="/est/g2">Avaleht</a></span>
					<span class="ylamenu"><a href="/est/sisukord">Sisukord</a></span>
					<span class="ylamenu"><a href="/est/uudised">Kõik artiklid</a></span>
					
					<span class="ylamenu"><a href="/est/otsing">Otsing</a></span>
					<span class="ylamenu"><a href="/est/uudised_lehearhiiv">Arhiiv</a></span>
					<!-- span class="ylamenu"><a href="/est/galerii">Galerii</a></span -->
					<!-- span class="nav_rss"><a href="/est/uudiskiri"><img src="/img/feed-icon-14x14.png" alt="RSS" /></a></span-->
				</div>


				<div style="border-top:3px solid #E5E5E5 ;height:100%;background-color:#FFFFFF;">
				  <div class="c1">
				    <div class="pad">
				      <div class="w100p">
				      <a href="/est/g2/uudised?id=28563&amp;mode=print" class="printerinupuke"><img src="/img/print.gif" alt="Prindi" /></a>
				        <br><br>
				        <h2>Kohtumised Tartus</h2>
05. aprill 2017<br /><br />
<strong>Kolmapäeval, 5. aprillil kl 14 kohtutakse haridusosakonna 
saalis (Raekoja plats 12) Tartu abilinnapea Jarno Lauriga.</strong> <br />
<p><span style="font-family: 'Times New Roman', serif;"><span><strong>&nbsp;</strong></span></span></p>
<h2><span style="font-family: 'Times New Roman', serif; color: #000000;">Teisip&auml;eval, 18. aprillil kella 10&ndash;12 n&otilde;ustab abivajajaid Keskerakonna Tartu b&uuml;roos jurist Asta Liivak.</span></h2>
<p>&nbsp;</p>
<br /><br />
<div align="right"><em>Viimati muudetud: 05.04.2017 </em></div>

<a href="#" style="text-decoration:none"; 
  onclick="
    window.open(
      'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
      'facebook_share_dialog', 
      'width=626,height=436'); 
    return false;">
  <span align="left" id="share"> <strong>Jaga</strong></span> <span style="color:#000000">|</span> <img src="/est/../img/facebook.PNG"  align="top"/>
</a><br /><br />

<a href="javascript:history.back();" class="uudis_tagasi">Tagasi uudiste nimekirja</a><br /><br />

<form name="kommentaar" action="/est/uudised_kommentaar?id=28563" method="post" class="uudis_komment">
<input type="hidden" name="id" value="28563" />
<input type="hidden" name="salvesta_kommentaar" value="salvesta" />
Nimi<input style="margin-left:21px;" type="text" maxlength="255" size="20" name="autor"><br />
E-mail<input style="margin-left:10px;" type="text" maxlength="255" size="20" name="mail"><br />
<textarea name="sisu" rows="5" cols="35"></textarea><br />
<input type="text" maxlength="255" size="20" name="tyhi" value="" style="display: none;" />
<input type="submit" name="saada" value="Kommenteeri" style="height:25px;" />
<a href="/est/uudised_kommentaar?id=28563">
<button onClick="document.location.href='/est/uudised_kommentaar?id=28563'" type="button" style="height:25px;">Loe kommentaare (0)</button>
</a>
</form>
<br /><br />
				      </div>
				    </div>
				  </div>
				  <div class="c2" style="background-color:#FFF;">
				    <div style="background-color: #DE2418;" class="col-title">
				      <a href="Viimased uudised" target="_self">
				      Viimased uudised
				      </a>
				    </div>
				    <div class="col-box">
				      <div class="w100p" style="background-color:#F2F2F2;">
				        
				        
				        
				        
	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	07.04.2017<br />
	<a href="uudised?id=28585">Tarmo Lausing kasutab prügiteemat propagandistlikel eesmärkidel</a> (<b><a href="uudised_kommentaar?id=28585">4</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	07.04.2017<br />
	<a href="uudised?id=28584">Toompea nõlvale tuleb kolm heateopinki</a> (<b><a href="uudised_kommentaar?id=28584">2</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	07.04.2017<br />
	<a href="uudised?id=28583">Kadri Simson: Reformierakonna poliitikute väljaütlemised õõnestavad Eesti mainet välispartnerite silmis</a> (<b><a href="uudised_kommentaar?id=28583">8</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	07.04.2017<br />
	<a href="uudised?id=28582">Jüri Ratas: Ukraina tulevik määrab Euroopa julgeolekuarhitektuuri järgmisteks aastakümneteks</a> (<b><a href="uudised_kommentaar?id=28582">6</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	06.04.2017<br />
	<a href="uudised?id=28581">Valitsus toetas e-hääletamise ja elukohajärgses jaoskonnas eelhääletamise aja ühtlustamist</a> (<b><a href="uudised_kommentaar?id=28581">14</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	06.04.2017<br />
	<a href="uudised?id=28580">Balti jaama ja Vana-Kalamaja tänava piirkonda hakatakse uueks looma</a> (<b><a href="uudised_kommentaar?id=28580">1</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	06.04.2017<br />
	<a href="uudised?id=28579">Kodurahuprogramm toetab tänavu 28 projekti</a> (<b><a href="uudised_kommentaar?id=28579">2</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	06.04.2017<br />
	<a href="uudised?id=28578">Laupäeval toimub järjekordne maleturniir Kristiine Open 2017</a> (<b>0</b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	06.04.2017<br />
	<a href="uudised?id=28577">Erki Savisaar: Eesti vajab ettevõtjate toetuseks ühistupanka</a> (<b><a href="uudised_kommentaar?id=28577">3</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	06.04.2017<br />
	<a href="uudised?id=28576">Kesklinna vanem: tasuta koolitoit gümnasistidele on suurepärane otsus</a> (<b><a href="uudised_kommentaar?id=28576">1</a></b>)
	</div><br />
	</div>

				      </div>
				    </div>
				  </div>

                    <div class="c2">
						
						<!--div class="col-title"-->
                            <!--a href="http://www.riigikogu.ee" target="_self"-->
                                <!--Riigikogu-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.riigikogu.ee" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s859" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://www.tallinn.ee/" target="_self"-->
                                <!--Tallinn-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.tallinn.ee/" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s861" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://www.nommeraadio.ee" target="_self"-->
                                <!--Nõmme Raadio-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.nommeraadio.ee" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s336" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://pealinn.tallinn.ee/" target="_self"-->
                                <!--Pealinn-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://pealinn.tallinn.ee/" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s345" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://www.tallinnatv.eu/" target="_self"-->
                                <!--Tallinna TV-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.tallinnatv.eu/" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s860 " alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						
					</div>

				</div>
				<!-- sisu l6pp -->
				<div class="clear1">&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td class="t2">
				<div class="footer">
				</div>
			</td>
		</tr>
	</table>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44931995-1', 'kesknadal.ee');
  ga('send', 'pageview');

</script>
</body>
</html>
