<!DOCTYPE html 
PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="et" lang="et">
<head>

<meta property="og:url" content="http://www.kesknadal.ee/est/uudised?id=28024"/>
<meta property="og:title" content="Tiit Terik: Saame valitsuses Eesti heaks palju ära teha" /> 
<meta property="og:description" content="Tiit Terik asus, sarnaselt mitmele teisele 
keskerakondlasele, Riigikogus tööle väga põneval ajal, kus 
Keskerakond on värskelt valitsuses tegevust alustanud. 
Kesknädal uuris, millised on tal esmased muljed." /> 


<title>Keskn&auml;dal</title>

<meta name="Keywords" content="Keskn&auml;dal" />
<meta name="Description" content="Keskn&auml;dal" />
<meta http-equiv="msthemecompatible" content="no" />
<meta name="distribution" content="global" />
<meta name="rating" content="high" />
<meta name="robots" content="all" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="Shortcut Icon" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/gfx/_global.css?v=20131004" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="/gfx/_print.css" media="print" />

<link rel="alternate" href="/est/uudiskiri" type="application/rss+xml" title="" />

<!-- -BEGIN- js_blokk -->
<script src="/_scripts.js" type="text/javascript"></script>
<!-- -END- js_blokk -->

<script type="text/javascript" language="Javascript">
<!--
window.onload = function() {
    if(navigator.appName=='Microsoft Internet Explorer'){
        var nrpos = 'left:12px; top:170';
        var vapos = 'left:683px; top:170';
        document.getElementById('lehekas').style.cssText = 'position:relative; '+nrpos+'px;';
        document.getElementById('valjakas').style.cssText = 'position:relative; '+vapos+'px;';
    }else{
        var nrpos = 'left:12px; top:167px;';
        var vapos = 'left:683px; top:167px;';
        document.getElementById('lehekas').setAttribute('style', 'position:relative; '+nrpos+'px;');
        document.getElementById('valjakas').setAttribute('style', 'position:relative; '+vapos+'px;');
    }
}
    //document.getElementById('lehekas').innerHTML='<b id="lehekas" style="position: relative; '+nrpos+'">';
    //document.getElementById('valjakas').innerHTML='<b id="lehekas" style="position: relative; '+vapos+'">';
//-->
</script>

</head>

<body onload="">

<div class="box0">
	<table class="container bg000">
		<tr>
			<td class="t1">
			<div>
					<a href="http://tellimine.ee/est/ajalehed/kesknadal" target="_blank" ><img style="width:930px;height:160px;" src="/img/pais/_paisepilt_2_188.jpg" /></a>
					<div style="background-color:#FFB366;">
						<a target="_self" href="g2"><img class="ylem" src="/gfx/logo_est.jpg" alt="Logo" /></a><br />
<!-- img style="position:relative;top:15px;" src="/gfx/logo_tekst.gif"></img>
<span style="font-size:12px;font-weight:bold;">
	<span style="position:relative;top:-20px;">21. December 2016</span><br />
	<span style="position:relative;left:222px;top:-15px;">50(1031)</span>
</span -->
<div class="lehenr"><b id="lehekas" style="position: relative; display: block; left: 12px; top: 170px;">
21. December 2016<br />50 (1031)<br /><br />
<!--<a href="/est/"><img src="/img/lipp_est.gif" /></a> -->
<!-- <a href="/rus/"><img src="/img/lipp_rus.gif" /></a> -->
<!-- <a href="/eng/"><img src="/img/lipp_eng.gif" /></a> --> </b></div>
<div class="lehenr"><b id="valjakas" style="position: relative; display: block; left: 683px; top: 170px;">
Väljaandja:<br />MTÜ Vaba Ajakirjandus<br /><br style="font-size: 5px;"/>
<span style="font-size:9px;font-weight:normal;">Kesknädal jätab endale õiguse<br />kommentaare tsenseerida</span></b></div>
					</div>
				</div>
				<div id="ylemine-item-container">
					
				    
				     <div class="ylemine-item-row">
				        	
				        	
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=3 " >Juhtkiri</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=5 " >Poliitika</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=10 " >Majandus</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=4 " >Nädala nupud</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=1 " >Ajalugu</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=8 " >Maailm</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=9 " >Kultuur</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=2 " >Lugejakirjad</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=6 " >Varia</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="https://docs.google.com/file/d/0B6qflVamDFE4NFZpUVZDQWczTkE/edit?usp=sharing " >Autorollo</a>
				            </div>
				            
				            
				            
				            
				            
				       </div> <br/>
				    
				</div>
				<div class="ylemine-piir"></div>

				<div class="c3" style="background-color:#FFF; border-top: solid 2px #000000;">
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/PDF/" target="_self"> </a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">											<a href="http://www.kesknadal.ee/PDF/" target="_blank">
												<img src="/g2s905 " alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/est/g2s29" target="_self">Blogid</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">
				            <div></div>
				            
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/est/g2s12" target="_self">Kontakt</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">
				            <div></div>
				            
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.tellimine.ee/ajalehed/kesknadal" target="_self">Tellimine</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">											<a href="http://www.tellimine.ee/ajalehed/kesknadal" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s28" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/est/g2s48" target="_self">Loe mujalt</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">
				            <div></div>
				            
				        </div>
				    </div>
				</div>

				
				<div class="menu1">
					<span class="ylamenu"><a href="/est/g2">Avaleht</a></span>
					<span class="ylamenu"><a href="/est/sisukord">Sisukord</a></span>
					<span class="ylamenu"><a href="/est/uudised">Kõik artiklid</a></span>
					
					<span class="ylamenu"><a href="/est/otsing">Otsing</a></span>
					<span class="ylamenu"><a href="/est/uudised_lehearhiiv">Arhiiv</a></span>
					<!-- span class="ylamenu"><a href="/est/galerii">Galerii</a></span -->
					<!-- span class="nav_rss"><a href="/est/uudiskiri"><img src="/img/feed-icon-14x14.png" alt="RSS" /></a></span-->
				</div>


				<div style="border-top:3px solid #E5E5E5 ;height:100%;background-color:#FFFFFF;">
				  <div class="c1">
				    <div class="pad">
				      <div class="w100p">
				      <a href="/est/g2/uudised?id=28024&amp;mode=print" class="printerinupuke"><img src="/img/print.gif" alt="Prindi" /></a>
				        <br><br>
				        <h2>Tiit Terik: Saame valitsuses Eesti heaks palju ära teha</h2>
TAAVI PUKK,&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;21. December 2016<br /><br />
<strong>Tiit Terik asus, sarnaselt mitmele teisele 
keskerakondlasele, Riigikogus tööle väga põneval ajal, kus 
Keskerakond on värskelt valitsuses tegevust alustanud. 
Kesknädal uuris, millised on tal esmased muljed.</strong> <br />
<h1>&nbsp;</h1>
<h1>&nbsp;</h1>
<h1>&nbsp;</h1>
<h1><span><span style="font-family: 'Times New Roman', serif;"><strong>Tiit, opositsiooniline Reformierakond on &auml;sja korraldanud &ouml;&ouml;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>istungi. T</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&auml;naseks on koalitsioon riigieelarve vastu v</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&otilde;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>tnud, </strong></span><span style="font-family: 'Times New Roman', serif;"><strong>millised on</strong></span><span style="font-family: 'Times New Roman', serif;"><strong> sinu esimesed muljed t&ouml;&ouml;st parlamendis? Kas &ouml;&ouml;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>istung ehmatas?</strong></span></span></h1>
<h1><span>Ei ehmatanud. See, et &ouml;&ouml;istungid on olemas, oli juba ammu teada, selle v&otilde;imalusega peab Riigikogu liige alati arvestama. Teinekord l&auml;hebki eeln&otilde;ude menetlemine &ouml;&ouml;tundidesse, midagi pole teha. Aktiivse kaitseliitlasena olen palju &otilde;ppustel k&auml;inud ning magamata &ouml;id ei pelga. </span></h1>
<h1><span>T&ouml;&ouml;r&uuml;tm parlamendis on aga selgelt teine kui linnas. Kui linnaosavanemana koostasin ise oma kalendri, siis koostatakse see mulle. Ise oma aega juhtida on m&auml;rksa v&auml;hem v&otilde;imalik. Palju on lugemist&ouml;&ouml;d, eeln&otilde;ude l&auml;bit&ouml;&ouml;tamist. Seda oli ka linnas&uuml;steemis, kuid parlamendis on m&otilde;istagi m&auml;rgatavalt rohkem. Eks tulebki p&uuml;&uuml;da leida igast teemast vaid k&otilde;ige sisulisem. Euroopa Liidu asjade komisjonis tegeleme k&otilde;igega alates noorte t&ouml;&ouml;puudusest ja l&otilde;petades kalavarude p&uuml;&uuml;gikvootidega. Igas valdkonnas ei saa aga olla ekspert.</span></h1>
<h1>&nbsp;</h1>
<h1><span><span style="font-family: 'Times New Roman', serif;"><strong>Kuidas hindad venitamistaktika kasutamist Reformierakonna poolt? Kas see oli p</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&otilde;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>hjendatud v</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&otilde;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>i mitte?</strong></span></span></h1>
<h1><span>Nende eesm&auml;rk oli t&auml;helepanu p&uuml;&uuml;da, ja see ka &otilde;nnestus. See, mille nimel aga reformierakondlased v&otilde;itlesid, j&auml;&auml;b ebaselgeks. H&auml;&auml;letustulemused n&auml;itavad, et nad oma ettepanekute eest seista ei viitsinud, mist&otilde;ttu on selge, et tegemist oli venitamisega venitamise p&auml;rast. Ma arvan, et enamik Reformierakonna muudatusettepanekutest ei olnud ka nende enda meelest t&otilde;siseltv&otilde;etavad. </span></h1>
<h1>&nbsp;</h1>
<h1><span><span style="font-family: 'Times New Roman', serif;"><strong>Keskerakonda on teravalt kritiseeritud, viidates sellele, et pikk opositsioonisolek t&auml;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>hendab v</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&auml;hest v</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&otilde;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>imekust valitsuses olla, veel v</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&auml;hem seda juhtida. Mida sellest arvata?</strong></span></span></h1>
<h1><span>Opositsioonis oldud aeg on t&otilde;esti pikk olnud ja kohanemine v&otilde;tab aega. Meil on siiski pika parlamendikogemusega inimesi, kes kannavad n&uuml;&uuml;d ka valitsusvastutust. Usun, et Keskerakond saab valitsuses h&auml;sti hakkama ning me saame Eesti inimeste heaks palju &auml;ra teha. </span></h1>
<h1>&nbsp;</h1>
<h1><span><span style="font-family: 'Times New Roman', serif;"><strong>Mida pead ise j&auml;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>rgmise aasta eelarvest ning valitsusliidu plaanidest k</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&otilde;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>ige olulisemaks Eesti jaoks?</strong></span></span></h1>
<h1><span>Alkoholiaktsiisi t&otilde;stmise poolt olen kindlasti ja kahe k&auml;ega. Selgelt alkoholi k&auml;ttesaadavust halvendav poliitika on mulle v&auml;ga s&uuml;mpaatne. Loomulikult ka p&otilde;llumeestele toetuse maksmine ja selle suurendamine. Maaelu on siiani t&auml;helepanuta j&auml;etud ning vajab j&auml;rele aitamist. </span></h1>
<h1><span>Pikemas plaanis on &uuml;lioluline tulumaksuvaba miinimumi t&otilde;stmine, millega &uuml;ksikisik saab h&uuml;ppeliselt ja m&auml;rkimisv&auml;&auml;rselt tulu juurde. See on inimestele reaalselt v&auml;ga oluline muudatus. </span></h1>
<h1>&nbsp;</h1>
<h1>&nbsp;</h1>
<h1><span>L&auml;ksid riigikogut&ouml;&ouml;le suure kogemustepagasiga Tallinna linnajuhtimise juurest. Kui palju saad pealinna ja oma valimisringkonna jaoks parlamendis &auml;ra teha ning kui palju on tegemist siiski riiklike k&uuml;simuste k&auml;sitlemisega?</span></h1>
<h1><span>Paljuski on tegemist siiski riiklike k&uuml;simustega, aga kohalik tunnetus on nende osas v&auml;ga oluline. Kui parlament annab suurema seadusandliku raamistiku, siis detailides peaks ikkagi l&auml;htuma subsidiaarsusest ehk v&otilde;imalikult kohaliku tasandi l&auml;hedalt.</span></h1>
<h1>&nbsp;</h1>
<h1><span><span style="font-family: 'Times New Roman', serif;"><strong>Olid N</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&otilde;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>mme linnaosavanema ametis n</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&otilde;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>mmekate seas lugupeetud ning linnaosa on viimastel aastatel tugevalt arenenud. Mitmed olulised objektid on kohe valmimas. Kas oli v&auml;ga kahju N</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&otilde;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>mmelt &auml;ra tulla?</strong></span></span></h1>
<h1><span>N&otilde;mmelt oli v&auml;ga kahju &auml;ra tulla. Tunnistan ausalt, et esimese kolme n&auml;dala jooksul j&otilde;udsin seda otsust ka kahetseda. Olen endalt pidanud k&uuml;sima: kas tegin ikka &otilde;ige valiku? P&otilde;hjuseks on see, et N&otilde;mmel millegi kallal t&ouml;&ouml;tades n&auml;ed sa tulemust palju selgemalt kui parlamendi tasemel. Kindlasti ei kavatse ma aga kahetsema j&auml;&auml;dagi ning suhtun parlamendit&ouml;&ouml;sse v&auml;ga t&otilde;siselt. </span></h1>
<h1>&nbsp;</h1>
<h1><span><span style="font-family: 'Times New Roman', serif;"><strong>&Uuml;tlesid, et oled aktiivne kaitseliitlane. Viimastel aastatel on palju juttu olnud Kaitseliidu populaarsuse kasvust. Kuiv</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&otilde;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>rd on see tajutav kaitseliitlastele endile?</strong></span></span></h1>
<h1><span>V&otilde;ib &ouml;elda, et &auml;rev olukord maailmas on toonud riigikaitsesse panustada tahtvaid inimesi kindlasti juurde. Samuti on seal inimesi, kes pole &uuml;hel v&otilde;i teisel p&otilde;hjusel kaitsev&auml;es k&auml;inud, aga tahavad riigikaitses kaasa l&uuml;&uuml;a ning tasa teha kunagi l&auml;bimata j&auml;&auml;nud ajateenistuse.</span></h1>
<h1>&nbsp;</h1>
<h1><span><span style="font-family: 'Times New Roman', serif;"><strong>Millised on p</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&uuml;hadeaegsed plaanid? Kui palju aega v</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&otilde;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>tab Riigikogu t&ouml;&ouml;sse j&auml;tkuv sisseelamine ning kui palju j&auml;&auml;b aega rahulikuks hinget</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&otilde;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>mbeks? </strong></span></span></h1>
<h1>&nbsp;</h1>
<h1><span>P&uuml;hadeaeg m&ouml;&ouml;dub pere keskel, tahan tagasi teha selle, mida Riigikogu pikad istungid pole v&otilde;imaldanud. Eriti kahju on sellest, et ei j&otilde;udnud poja lasteaia j&otilde;ulupeole. T&otilde;en&auml;oliselt on ka uue aasta alguses ees ootamas pikad t&ouml;&ouml;p&auml;evad, mist&otilde;ttu v&otilde;tan p&uuml;hadest maksimumi. </span></h1>
<h1>&nbsp;</h1>
<h1><span><span style="font-family: 'Times New Roman', serif;"><strong>Ja l</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>&otilde;</strong></span><span style="font-family: 'Times New Roman', serif;"><strong>petuseks, millist raamatut viimati lugesid?</strong></span></span></h1>
<h1><span>Viimasel ajal on kujunenud nii, et loen peamiselt lasteraamatuid, kuna 6-aastasele pojale on vaja lugeda unejuttu. Lemmikautoriks on kujunenud Annie M.G. Schmidt. T&auml;psemalt, kolm tema teost: &ldquo;Viplala&rdquo;, &ldquo;Jip ja Janneke&rdquo;, &ldquo;Pluk ja punane autokraana&rdquo;. Soovitan k&otilde;igile lapsevanematele! </span></h1>
<h1>&nbsp;</h1>
<h1><span>K&uuml;sis Taavi Pukk</span></h1>
<br /><br />
<div align="right"><em>Viimati muudetud: 12/21/16 </em></div>

<a href="#" style="text-decoration:none"; 
  onclick="
    window.open(
      'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
      'facebook_share_dialog', 
      'width=626,height=436'); 
    return false;">
  <span align="left" id="share"> <strong>Jaga</strong></span> <span style="color:#000000">|</span> <img src="/est/../img/facebook.PNG"  align="top"/>
</a><br /><br />

<a href="javascript:history.back();" class="uudis_tagasi">Tagasi uudiste nimekirja</a><br /><br />

<form name="kommentaar" action="/est/uudised_kommentaar?id=28024" method="post" class="uudis_komment">
<input type="hidden" name="id" value="28024" />
<input type="hidden" name="salvesta_kommentaar" value="salvesta" />
Nimi<input style="margin-left:21px;" type="text" maxlength="255" size="20" name="autor"><br />
E-mail<input style="margin-left:10px;" type="text" maxlength="255" size="20" name="mail"><br />
<textarea name="sisu" rows="5" cols="35"></textarea><br />
<input type="text" maxlength="255" size="20" name="tyhi" value="" style="display: none;" />
<input type="submit" name="saada" value="Kommenteeri" style="height:25px;" />
<a href="/est/uudised_kommentaar?id=28024">
<button onClick="document.location.href='/est/uudised_kommentaar?id=28024'" type="button" style="height:25px;">Loe kommentaare (0)</button>
</a>
</form>
<br /><br />
				      </div>
				    </div>
				  </div>
				  <div class="c2" style="background-color:#FFF;">
				    <div style="background-color: #DE2418;" class="col-title">
				      <a href="Viimased uudised" target="_self">
				      Viimased uudised
				      </a>
				    </div>
				    <div class="col-box">
				      <div class="w100p" style="background-color:#F2F2F2;">
				        
				        
				        
				        
	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	20.12.2016<br />
	<a href="uudised?id=28016">Tallinn pakub pühade ajal kodutute öömajades pühadepraadi</a> (<b><a href="uudised_kommentaar?id=28016">4</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	19.12.2016<br />
	<a href="uudised?id=28015">Vastu võetud eelarve laob koalitsiooni eesmärkidele alles vundamenti</a> (<b><a href="uudised_kommentaar?id=28015">5</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	19.12.2016<br />
	<a href="uudised?id=28014">Peaminister Ratas: valitsus töötab ühtsema, tugevama ja võrdsema Eesti nimel</a> (<b><a href="uudised_kommentaar?id=28014">5</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	19.12.2016<br />
	<a href="uudised?id=28013">Kesknoorte juhiks vaiti Alina Tubli</a> (<b><a href="uudised_kommentaar?id=28013">3</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	16.12.2016<br />
	<a href="uudised?id=28012">Tallinna linn ja Saku vald sõlmisid jäätmealase koostöölepingu</a> (<b><a href="uudised_kommentaar?id=28012">1</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	16.12.2016<br />
	<a href="uudised?id=28011">Aab: ERJK otsust on raske täpsemalt kommenteerida</a> (<b><a href="uudised_kommentaar?id=28011">33</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	15.12.2016<br />
	<a href="uudised?id=28010">Kaljulaid: Põhja-Tallinn ei anna Kultuurikatelt ega Linnahalli Kesklinnale</a> (<b><a href="uudised_kommentaar?id=28010">2</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	15.12.2016<br />
	<a href="uudised?id=28009">Peaminister Ratas kohtus Donald Tuski ja Jean-Claude Junckeriga</a> (<b><a href="uudised_kommentaar?id=28009">7</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	15.12.2016<br />
	<a href="uudised?id=28008">Aas: „Ajad on keerulised, aga pealinn on hästi hoitud“</a> (<b><a href="uudised_kommentaar?id=28008">9</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	15.12.2016<br />
	<a href="uudised?id=28007">Sarapuu: Tallinna loomade varjupaik on suurte ja väikeste sõprade kohtumispaigaks</a> (<b><a href="uudised_kommentaar?id=28007">2</a></b>)
	</div><br />
	</div>

				      </div>
				    </div>
				  </div>

                    <div class="c2">
						
						<!--div class="col-title"-->
                            <!--a href="http://www.riigikogu.ee" target="_self"-->
                                <!--Riigikogu-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.riigikogu.ee" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s859" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://www.tallinn.ee/" target="_self"-->
                                <!--Tallinn-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.tallinn.ee/" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s861" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://www.nommeraadio.ee" target="_self"-->
                                <!--Nõmme Raadio-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.nommeraadio.ee" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s336" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://pealinn.tallinn.ee/" target="_self"-->
                                <!--Pealinn-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://pealinn.tallinn.ee/" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s345" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://www.tallinnatv.eu/" target="_self"-->
                                <!--Tallinna TV-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.tallinnatv.eu/" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s860 " alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						
					</div>

				</div>
				<!-- sisu l6pp -->
				<div class="clear1">&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td class="t2">
				<div class="footer">
				</div>
			</td>
		</tr>
	</table>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44931995-1', 'kesknadal.ee');
  ga('send', 'pageview');

</script>
</body>
</html>
