<!DOCTYPE html 
PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="et" lang="et">
<head>

<meta property="og:url" content="http://www.kesknadal.ee/est/uudised?id=27459"/>
<meta property="og:title" content="Parandame vea!" /> 
<meta property="og:description" content="Kesknädala toimetus (koosseisus Urmi Reinde ja Indrek Veiserik) sai 7. septembri lehenumbri järel Keskerakonna fraktsiooni esimehelt Kadri Simsonilt kirja, millega ta soovis autorilt vabandust artikli „Kui teile Keskerakond ei meeldi, jääte rongist maha!” ühe lause kohta. Toimetus pakkus Simsonile võimaluse vastulauseks." /> 


<title>Keskn&auml;dal</title>

<meta name="Keywords" content="Keskn&auml;dal" />
<meta name="Description" content="Keskn&auml;dal" />
<meta http-equiv="msthemecompatible" content="no" />
<meta name="distribution" content="global" />
<meta name="rating" content="high" />
<meta name="robots" content="all" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="Shortcut Icon" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/gfx/_global.css?v=20131004" media="screen, projection" />
<link rel="stylesheet" type="text/css" href="/gfx/_print.css" media="print" />

<link rel="alternate" href="/est/uudiskiri" type="application/rss+xml" title="" />

<!-- -BEGIN- js_blokk -->
<script src="/_scripts.js" type="text/javascript"></script>
<!-- -END- js_blokk -->

<script type="text/javascript" language="Javascript">
<!--
window.onload = function() {
    if(navigator.appName=='Microsoft Internet Explorer'){
        var nrpos = 'left:12px; top:170';
        var vapos = 'left:683px; top:170';
        document.getElementById('lehekas').style.cssText = 'position:relative; '+nrpos+'px;';
        document.getElementById('valjakas').style.cssText = 'position:relative; '+vapos+'px;';
    }else{
        var nrpos = 'left:12px; top:167px;';
        var vapos = 'left:683px; top:167px;';
        document.getElementById('lehekas').setAttribute('style', 'position:relative; '+nrpos+'px;');
        document.getElementById('valjakas').setAttribute('style', 'position:relative; '+vapos+'px;');
    }
}
    //document.getElementById('lehekas').innerHTML='<b id="lehekas" style="position: relative; '+nrpos+'">';
    //document.getElementById('valjakas').innerHTML='<b id="lehekas" style="position: relative; '+vapos+'">';
//-->
</script>

</head>

<body onload="">

<div class="box0">
	<table class="container bg000">
		<tr>
			<td class="t1">
			<div>
					<a href="https://www.facebook.com/repsmailis/" target="_blank" ><img style="width:930px;height:160px;" src="/img/pais/_paisepilt_2_186.jpg" /></a>
					<div style="background-color:#FFB366;">
						<a target="_self" href="g2"><img class="ylem" src="/gfx/logo_est.jpg" alt="Logo" /></a><br />
<!-- img style="position:relative;top:15px;" src="/gfx/logo_tekst.gif"></img>
<span style="font-size:12px;font-weight:bold;">
	<span style="position:relative;top:-20px;">14. September 2016</span><br />
	<span style="position:relative;left:222px;top:-15px;">36(1017)</span>
</span -->
<div class="lehenr"><b id="lehekas" style="position: relative; display: block; left: 12px; top: 170px;">
14. September 2016<br />36 (1017)<br /><br />
<!--<a href="/est/"><img src="/img/lipp_est.gif" /></a> -->
<!-- <a href="/rus/"><img src="/img/lipp_rus.gif" /></a> -->
<!-- <a href="/eng/"><img src="/img/lipp_eng.gif" /></a> --> </b></div>
<div class="lehenr"><b id="valjakas" style="position: relative; display: block; left: 683px; top: 170px;">
Väljaandja:<br />MTÜ Vaba Ajakirjandus<br /><br style="font-size: 5px;"/>
<span style="font-size:9px;font-weight:normal;">Kesknädal jätab endale õiguse<br />kommentaare tsenseerida</span></b></div>
					</div>
				</div>
				<div id="ylemine-item-container">
					
				    
				     <div class="ylemine-item-row">
				        	
				        	
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=3 " >Juhtkiri</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=5 " >Poliitika</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=10 " >Majandus</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=4 " >Nädala nupud</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=1 " >Ajalugu</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=8 " >Maailm</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=9 " >Kultuur</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=2 " >Lugejakirjad</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="uudised?rp_rubriik=6 " >Varia</a>
				            </div>
				            
				            
				            
				        	
				        	
				        	<div class="ylemine-item-block">
				            <a href="https://docs.google.com/file/d/0B6qflVamDFE4NFZpUVZDQWczTkE/edit?usp=sharing " >Autorollo</a>
				            </div>
				            
				            
				            
				            
				            
				       </div> <br/>
				    
				</div>
				<div class="ylemine-piir"></div>

				<div class="c3" style="background-color:#FFF; border-top: solid 2px #000000;">
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/PDF/" target="_self"> </a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">											<a href="http://www.kesknadal.ee/PDF/" target="_blank">
												<img src="/g2s868 " alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/est/g2s29" target="_self">Blogid</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">
				            <div></div>
				            
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/est/g2s12" target="_self">Kontakt</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">
				            <div></div>
				            
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.tellimine.ee/ajalehed/kesknadal" target="_self">Tellimine</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">											<a href="http://www.tellimine.ee/ajalehed/kesknadal" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s28" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
				        </div>
				    </div>
				    <div class="col-title">
				        <a href="http://www.kesknadal.ee/est/g2s48" target="_self">Loe mujalt</a>
				    </div>
				    <div class="col-box1">
				        <div class="w100p" style="background-color:#F2F2F2;">
				            <div></div>
				            
				        </div>
				    </div>
				</div>

				
				<div class="menu1">
					<span class="ylamenu"><a href="/est/g2">Avaleht</a></span>
					<span class="ylamenu"><a href="/est/sisukord">Sisukord</a></span>
					<span class="ylamenu"><a href="/est/uudised">Kõik artiklid</a></span>
					
					<span class="ylamenu"><a href="/est/otsing">Otsing</a></span>
					<span class="ylamenu"><a href="/est/uudised_lehearhiiv">Arhiiv</a></span>
					<!-- span class="ylamenu"><a href="/est/galerii">Galerii</a></span -->
					<!-- span class="nav_rss"><a href="/est/uudiskiri"><img src="/img/feed-icon-14x14.png" alt="RSS" /></a></span-->
				</div>


				<div style="border-top:3px solid #E5E5E5 ;height:100%;background-color:#FFFFFF;">
				  <div class="c1">
				    <div class="pad">
				      <div class="w100p">
				      <a href="/est/g2/uudised?id=27459&amp;mode=print" class="printerinupuke"><img src="/img/print.gif" alt="Prindi" /></a>
				        <br><br>
				        <h2>Parandame vea!</h2>
KESKNÄDAL,&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;14. September 2016<br /><br />
<strong>Kesknädala toimetus (koosseisus Urmi Reinde ja Indrek Veiserik) sai 7. septembri lehenumbri järel Keskerakonna fraktsiooni esimehelt Kadri Simsonilt kirja, millega ta soovis autorilt vabandust artikli „Kui teile Keskerakond ei meeldi, jääte rongist maha!” ühe lause kohta. Toimetus pakkus Simsonile võimaluse vastulauseks.</strong> <br />
<p>&nbsp;</p>
<p><span style="color: #0070c0;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><strong>Kadri Simsoni vastulause</strong></span></span></span></p>
<p><span style="color: #0070c0;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><em>7. septembri Keskn&auml;dalas ilmunud Urmi Reinde autorlusega arvamusloos &bdquo;Kui teile Keskerakond ei meeldi, j&auml;&auml;te rongist maha!&ldquo; esitas loo autor valev&auml;ite, mis kahjustab Keskerakonna ning minu kui erakonna Riigikogu fraktsiooni esimehe mainet ning liigitub otseselt laimu alla. Nimelt omistas Urmi Reinde mulle tsitaadi </em></span></span></span><span style="color: #0070c0;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">&bdquo;polegi meil vaja Tallinnas valimisi v&otilde;ita,&ldquo;</span></span></span><span style="color: #0070c0;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><em> mida ma olla &ouml;elnud viimasel erakonna juhatuse koosolekul. Kinnitan, et selliseid s&otilde;nu ei ole mina lausunud. Sama kinnitavad ka juhatuses minu k&otilde;rval istunud Enn Eesmaa ning minu vastas istunud t&auml;nane Tallinna linnapea kohuset&auml;itja Taavi Aas. On &auml;&auml;retult kummaline, et Urmi Reinde, kes ise juhatuses kohapeal ei viibinud, taolisi tsitaate avaldab. Tegemist on lihtsalt pahatahtlikkusega, mille eesm&auml;rgiks ei oska pidada muud, kui mainekahju tegemise soovi. Sama valet korrati mitmeid kordi ka TTV saates Meedia Keskpunkt, mis oli eetris samuti 7. septembril. Leian, et &uuml;kski endast lugupidav professionaalne ajakirjanik ei saa lubada endale valev&auml;idete j&auml;rjepidavat v&auml;ljendamist. Keskn&auml;dalal on aeg l&otilde;petada keskerakondlaste sarjamine ning kunstlike vastasseisude loomine. </em></span></span></span><span style="color: #0070c0;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><em><strong>Kadri Simson</strong></em></span></span></span></p>
<p>&nbsp;<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Kui Kadri Simson kinnitab, et tema neid s&otilde;nu &ndash; </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">polegi meil vaja Tallinnas valimisi v&otilde;ita &ndash;</span></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> pole lausunud, siis pean mina, kes ma ise kohapeal ei viibinud (kuna istung oli salajane), oma kohuseks siinkohal avalikult vabandada minu kui autori ja toimetaja tehtud vea p&auml;rast, et ma t&otilde;esti omak&auml;eliselt panin Simsonile omistatud s&otilde;numile jutum&auml;rgid, mis kirjakeeles teatavasti t&auml;hendavad kinnitust, et tsitaat on t&auml;pne.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Seega tegemist on klassikalise s&otilde;na s&otilde;na vastu olukorraga &ndash; loomulikult j&auml;&auml;n mina selle juurde, et minu allikad kinnitasid &uuml;hest suust &ndash; Simsoni poolt &ouml;eldu m&otilde;te oli just selline. Allikate avaldamist aga saab minult kui ajakirjanikult n&otilde;uda ainult kohtu (mitte aukohtu) kaudu.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Ja jutum&auml;rkide eest ma juba vabandasin. See vabandus on t&otilde;esti siiras!</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">L&otilde;puks tahan t&auml;psustada seda, mis puudutab TTV 7. septembri saadet &ldquo;Meedia keskpunkt&rdquo;. Mina, Urmi Reinde, ei lubanud endale &bdquo;valev&auml;idete j&auml;rjepidevat v&auml;ljendamist&ldquo;. &Uuml;tlesin vaid: &bdquo;</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><em>Jah, ma v&otilde;tsin selle vastutuse, et l&otilde;puks </em></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">/&hellip;edastada /</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><em> ikkagi mingisugune s&otilde;num. Kui meil on nii suur erakond ja on nii palju h&auml;&auml;letajaid ja valijaid valimistel &ndash; kuidas ma &uuml;tlen &hellip; nad on ikkagi &auml;ra teeninud selle, et teada saada Keskn&auml;dalast, mis tegelikult toimub.&ldquo;&nbsp;</em></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Minu tsitaati v&otilde;ib iga&uuml;ks kordusest j&auml;rele vaadata.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">K&otilde;iges lugupidamises&nbsp;</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><strong>Urmi Reinde</strong></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Keskn&auml;dala peatoimetaja</span></span></p>
<p><br /><br /></p>
<p><br /><br /></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><strong>Oudekki Loone: Rohkem valimisv&otilde;ite, v&auml;hem intriige</strong></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><strong>Toimetus p&ouml;&ouml;rdus k&uuml;simusega ka Keskerakonna peasekret&auml;ri Oudekki Loone poole &ndash; kuidas sellist olukorda kommenteerite?</strong></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Mul oli t&otilde;esti v&auml;ga kahju kuulda teatud lauseid, mida m&otilde;ni juhatuse liige viimasel koosolekul v&auml;lja &uuml;tles. Tahaksin loota, et tegemist oli hetkeliste v&auml;&auml;ratustega, mis tulenesid suutmatusest oma emotsioone kontrollida. &Otilde;nneks juhatuse enamus j&auml;i v&auml;ga rahulikuks ja konstruktiivseks, sest meil on selge, et valimisi v&otilde;idetakse ainult meeskonnana t&ouml;&ouml;tades.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Loodan ka, et Keskerakonnas &otilde;nnestub siiski hoida presidendikampaania ajal saavutatud &uuml;ksmeelt ning sisemised t&uuml;lid enam ei kordu. Keskerakond on k&uuml;ll piisavalt suur erakond, et meie liikmetel v&otilde;iks olla mitmetes k&uuml;simustes erinevad arvamused, kuid kindlasti ei saa meil olla &uuml;letamatuid erimeelsusi.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Praegu peab olema erakonna juhtpoliitikute jaoks k&otilde;ige t&auml;htsam &uuml;lesanne presidendikampaania ning iga valijameheni j&otilde;udmine, et meie kandidaadile toetust k&uuml;sida. Seej&auml;rel aga j&otilde;uavad peatselt k&auml;tte kohalikud valimised &ndash; ja poliitmaastik n&auml;itab, et valitsev koalitsioon on ilmselgelt v&otilde;imetu Eesti elanike heaks t&ouml;&ouml;tama. Keskerakondlikud v&otilde;imuvahetused s&otilde;ltuvad praegu ainult meist endast: k&otilde;ik p&uuml;&uuml;ded praegu erakonna kindlat edasiliikumist k&otilde;igutada teevad halba meie valijatele, kes meie peale loodavad. Rohkem valimisv&otilde;ite, v&auml;hem intriige.</span></span></p>
<p><br /><br /></p>
<br /><br />
<div align="right"><em>Viimati muudetud: 09/14/16 </em></div>

<a href="#" style="text-decoration:none"; 
  onclick="
    window.open(
      'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
      'facebook_share_dialog', 
      'width=626,height=436'); 
    return false;">
  <span align="left" id="share"> <strong>Jaga</strong></span> <span style="color:#000000">|</span> <img src="/est/../img/facebook.PNG"  align="top"/>
</a><br /><br />

<a href="javascript:history.back();" class="uudis_tagasi">Tagasi uudiste nimekirja</a><br /><br />

<form name="kommentaar" action="/est/uudised_kommentaar?id=27459" method="post" class="uudis_komment">
<input type="hidden" name="id" value="27459" />
<input type="hidden" name="salvesta_kommentaar" value="salvesta" />
Nimi<input style="margin-left:21px;" type="text" maxlength="255" size="20" name="autor"><br />
E-mail<input style="margin-left:10px;" type="text" maxlength="255" size="20" name="mail"><br />
<textarea name="sisu" rows="5" cols="35"></textarea><br />
<input type="text" maxlength="255" size="20" name="tyhi" value="" style="display: none;" />
<input type="submit" name="saada" value="Kommenteeri" style="height:25px;" />
<a href="/est/uudised_kommentaar?id=27459">
<button onClick="document.location.href='/est/uudised_kommentaar?id=27459'" type="button" style="height:25px;">Loe kommentaare (2)</button>
</a>
</form>
<br /><br />
				      </div>
				    </div>
				  </div>
				  <div class="c2" style="background-color:#FFF;">
				    <div style="background-color: #DE2418;" class="col-title">
				      <a href="Viimased uudised" target="_self">
				      Viimased uudised
				      </a>
				    </div>
				    <div class="col-box">
				      <div class="w100p" style="background-color:#F2F2F2;">
				        
				        
				        
				        
	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	13.09.2016<br />
	<a href="uudised?id=27451">Tuus-Laul nõuab rahandusministrilt vastust: Kuidas muuta Eesti tervishoiusüsteemi rahastamine jätkusuutlikuks?</a> (<b><a href="uudised_kommentaar?id=27451">5</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	13.09.2016<br />
	<a href="uudised?id=27450">Jaanus Karilaid: Parvlaevasaaga vastutus lasub peaminister Taavi Rõivasel</a> (<b><a href="uudised_kommentaar?id=27450">2</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	12.09.2016<br />
	<a href="uudised?id=27449">Tallinnas toimub rahvuskultuuride nädal</a> (<b><a href="uudised_kommentaar?id=27449">8</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	12.09.2016<br />
	<a href="uudised?id=27448">Keskerakonna algatatud eelnõu tagab põllumeestele maksimaalsed üleminekutoetused</a> (<b><a href="uudised_kommentaar?id=27448">1</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	12.09.2016<br />
	<a href="uudised?id=27447">Keskerakond korraldab Riigikogus haldusreformi teemalise istungi</a> (<b>0</b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	09.09.2016<br />
	<a href="uudised?id=27445">Kadri Simson: Kaljuranna käik viib Reformierakonna tundmatule rajale</a> (<b><a href="uudised_kommentaar?id=27445">14</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	09.09.2016<br />
	<a href="uudised?id=27444">Edgar Savisaar: Kaljuranna kandideerimine ei tule üllatusena</a> (<b><a href="uudised_kommentaar?id=27444">28</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	09.09.2016<br />
	<a href="uudised?id=27443">Tallinna Linnavolikogu valis esindajad valimiskogusse</a> (<b><a href="uudised_kommentaar?id=27443">2</a></b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	09.09.2016<br />
	<a href="uudised?id=27442">Tallinna Kanutiaia Noortemaja hakkab kandma Huvikooli nime</a> (<b>0</b>)
	</div><br />
	</div>

	<div style="background-color:#F2F2F2;">
	<div class="item-link">
	07.09.2016<br />
	<a href="uudised?id=27441">Siret Kotka: Kultuuriministeeriumi tegevusetus seab Käsmu Meremuuseumi olemasolu kahtluse alla</a> (<b><a href="uudised_kommentaar?id=27441">8</a></b>)
	</div><br />
	</div>

				      </div>
				    </div>
				  </div>

                    <div class="c2">
						
						<!--div class="col-title"-->
                            <!--a href="http://www.riigikogu.ee" target="_self"-->
                                <!--Riigikogu-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.riigikogu.ee" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s859" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://www.tallinn.ee/" target="_self"-->
                                <!--Tallinn-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.tallinn.ee/" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s861" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://www.nommeraadio.ee" target="_self"-->
                                <!--Nõmme Raadio-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.nommeraadio.ee" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s336" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://pealinn.tallinn.ee/" target="_self"-->
                                <!--Pealinn-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://pealinn.tallinn.ee/" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s345" alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						<!--div class="col-title"-->
                            <!--a href="http://www.tallinnatv.eu/" target="_self"-->
                                <!--Tallinna TV-->
                            <!-- </a> -->
                        <!--/div-->
						<div class="col-box">
							<div class="w100p">
                                
                                
                                
		                        
																			<a href="http://www.tallinnatv.eu/" target="_blank">
												<img src="http://www.kesknadal.ee/est/g2s860 " alt="" style="float:left;width:145px;" />
											</a>
											<div class="clear1">&nbsp;</div>
								
							</div>
						</div>
						
						
					</div>

				</div>
				<!-- sisu l6pp -->
				<div class="clear1">&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td class="t2">
				<div class="footer">
				</div>
			</td>
		</tr>
	</table>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44931995-1', 'kesknadal.ee');
  ga('send', 'pageview');

</script>
</body>
</html>
